Partageons notre passion !
 
AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 probleme de parametres avec osmoseur neuf

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ptitbabe77

J'aime bien bavarder...
avatar

Masculin
Nombre de messages : 40
Age : 45
j'habite à : melun
Date d'inscription : 15/11/2007

MessageSujet: probleme de parametres avec osmoseur neuf   Sam 1 Déc 2007 - 15:21

bonjour a tous

j ai acheté un osmoseur il y une semaine ,et je ne comprend pas une chose sur les parametres de sortie de l osmoseur cela n ai pas normal.

eau du robinet
ph 8/8.5
kh 13
us/cm:700

sortie osmoseur

ph:6.5
kh:4
us/cm:280

est ce normal en sachant que l eau osmosée doit etre entre 0 et 40 us/cm
et le kh et le gh de 0

merci d avance pour vos suggestions:tristesoupir:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
toukachinchila

Je suis très bavard(e)...
avatar

Masculin
Nombre de messages : 531
Age : 33
j'habite à : custines
Date d'inscription : 26/03/2007

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Sam 1 Déc 2007 - 15:29

non s'est pas normal .

mais tu a tester sur les 1er littre ou sur le volume totale car j'ai remarquer que les premier littre produit sont pas toujour bien osmoser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptitbabe77

J'aime bien bavarder...
avatar

Masculin
Nombre de messages : 40
Age : 45
j'habite à : melun
Date d'inscription : 15/11/2007

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Sam 1 Déc 2007 - 15:40

oui au debut les parametres etaient un peu plus elevés j ai laisser couler pendant deux heures pour rincer les cartouches puis depuis j ai quand meme
utilisé 100 litres d eau osmosée mais j ai l impression que les parametres ne change plus tu me diras le ph est correct le kh aussi en sachant que le mien est de 2 alors ça le fera remonter un peu mais reste la conductivité
qu est ce qui peu se passer comprendpô
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptitbabe77

J'aime bien bavarder...
avatar

Masculin
Nombre de messages : 40
Age : 45
j'habite à : melun
Date d'inscription : 15/11/2007

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Dim 2 Déc 2007 - 19:25

personne peu m en dire plus au sujet de mon osmoseur:mini-triste:
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptitbabe77

J'aime bien bavarder...
avatar

Masculin
Nombre de messages : 40
Age : 45
j'habite à : melun
Date d'inscription : 15/11/2007

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Dim 2 Déc 2007 - 19:26

mini-triste gpleure
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
néodiscus

avatar

Masculin
Nombre de messages : 2181
Age : 44
j'habite à : Chevilly Larue -94-
Date d'inscription : 16/04/2006

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Dim 2 Déc 2007 - 19:32

Je n'ai pas d'experience avec les osmoseurs , désolé.
Par contre si Touka ou Korrigan passent par là................. Wink Wink

_________________
FRED
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ptitbabe77

J'aime bien bavarder...
avatar

Masculin
Nombre de messages : 40
Age : 45
j'habite à : melun
Date d'inscription : 15/11/2007

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Dim 2 Déc 2007 - 19:39

tant pis merci quand meme neo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gsr

Je suis bavard(e)...
avatar

Masculin
Nombre de messages : 241
j'habite à : lyon
Date d'inscription : 14/11/2005

MessageSujet: Re: probleme de parametres avec osmoseur neuf   Lun 3 Déc 2007 - 16:09

Bonjour,
Je ne suis pas un grand connaisseur pour l'eau osmosé
Mais le mien ne me donne pas ce type de paramètres. Le Ph en eau osmosé ne veut rien dire pas d’effet tampon. Il devrait te donner une conductivité la plus proche de 0 µs un Kh idem elle commence à monter quand la cartouche de pré filtre est usée ou encrasser.
Il faudrait revoir le montage si par hasard il n’y aurait pas une inversion (membrane, pré filtre) une piste.
Faut voir les autres paramètres il est prévu pour combien de litres/jour, pompe booster pression arrivé d’eau, quel temps il te faut pour 100l le litrage de rejet car cela ravi avec la tempèrature de l’eau et bien sur des paramètres de l’eau (arrivé d’eau robinet)
Vérifie si tu as bien un restricteur (tout dépend de la marque).
Voila se que je peux te dire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de parametres avec osmoseur neuf   

Revenir en haut Aller en bas
 
probleme de parametres avec osmoseur neuf
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» comment procedez vous avec un osmoseur neuf
» probleme de voisinage avec mon chien, ai je un recours ?
» nouveau chiot avec trois chat probleme
» PROBLEME POST COUVAISON AVEC POULE NS
» Nitrates dans osmoseur neuf ??

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le DISCUS alodurobinet :: Le Discus, une passion à partager ... :: Spécial débutants-
Sauter vers: